fortrabbit: Sicherheitslücke in SEOmatic

Fortrabbit macht in einem Blogpost auf eine kritische Sicherheitslücke im SEOmatic-Plugin aufmerksam und wie man entdeckt, ob man davon betroffen ist. Wichtig ist, dass man nun Plugins und CMS aktualisiert.