Craft 2.7 mit PHP 7.2 kompatibel

Im ganzen Craft 3-Wahn wird gerne vergessen, dass Craft 2 weiterhin unterstützt wird. Seit heute ist Craft 2.7 kompatibel mit PHP 7.2, wie Pixel & Tonic im offiziellen Blog bekannt gab.

31.07.2018

#Neuigkeiten